Shakes & Fidget - Das offizielle Supportforum  

Zurück   Shakes & Fidget - Das offizielle Supportforum > S&F Game & Support > Allgemeines

Hinweis

Allgemeines Themen rund um S&F und das Forum

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 01.04.2019, 07:44
LunesseHD LunesseHD ist offline
Übungspuppe
 
Registriert seit: 28.04.2016
Beiträge: 5
Standard Facebook login fehlgeschlagen

Hallöle,

seit einigen tagen habe ich das problem, dass ich mich nicht mehr über facebook am pc anmelden kann. es scheint ein facebook developer problem zu sein.

Fehlernachricht:

URL blockiert: Diese Weiterleitung ist fehlgeschlagen, da die URI zur Weiterleitung in den Client oAuth-Einstellungen der App nicht auf die Whitelist gesetzt wurde. Stelle sicher, dass Client- und Web OAuth-Login aktiviert sind und füge alle deine App-Domäns als gültige OAuth-Weiterleitungs-URIs hinzu

Fehlerurl:

https://www.facebook.com/v3.0/dialog...y&version=v3.0
Mit Zitat antworten
  #2  
Alt 01.04.2019, 08:21
Benutzerbild von ALEXANDER
ALEXANDER ALEXANDER ist offline
Gamestaff
 
Registriert seit: 16.06.2009
Gilde: die wilde Gilde
Beiträge: 6.019
ALEXANDER eine Nachricht über ICQ schicken
Standard

Hm, wie soll das einsortiert werden?

Ist das ein Fehler des Spiels? Dann falscher Bereich.
Ist das eine Information an die Community? Dann Danke oder so.
Ist das eine Bitte um Hilfe? Dann Supportticket.
__________________
--------------------------------
Niemals, nie nie und niemals aufgeben!
--------------------------------
Forenregeln: http://forum.sfgame.de/showthread.php?t=3
FAQ: http://forum.sfgame.de/showthread.php?t=81
Spielanleitung: http://forum.sfgame.de/showthread.php?t=57
AGB: http://s1.sfgame.de//legal/index_new...=de&country=de

Suchfunktion: http://forum.sfgame.de/search.php
Mit Zitat antworten
  #3  
Alt 01.04.2019, 16:48
LunesseHD LunesseHD ist offline
Übungspuppe
 
Registriert seit: 28.04.2016
Beiträge: 5
Standard

Tschuldige, ich dachte eigentlich irgendjemand weiß da rat, da es ja anscheinend kein Browserseitiges sondern Adminseitiges Problem zu sein scheint, da ich es ja in der Admin konsole ändern soll.

Ausserdem wollte ich nachfragen, ob das problem noch weitere haben. Denn wenn nein, dann kann ich selber noch den support anschreiben.

Aber es kann halt auch sein, dass Benutzer das selbe problem mal hatten, und aus eigener erfahrung tipps geben kann
Mit Zitat antworten
  #4  
Alt 04.04.2019, 19:41
nicky ohnesorg nicky ohnesorg ist offline
Sheep
 
Registriert seit: 22.03.2010
Beiträge: 52
Standard Autsch :) kicher

huhu
zitat: gültige OAuth-Weiterleitungs-URIs

du hättest das nicht am ersten April schreiben sollen..

ich bin auch am pc, aber never würd ich da auf deinen link klicken.

du magst reinen Herzens sein, aber mir ist sowas auch schon passiert..

hold on
nicky^^
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:47 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright by 'Playa Games GmbH'